Commit 37ed6a46 authored by Renovate Bot's avatar Renovate Bot
Browse files

fix(deps): update dependency cozy-harvest-lib to v9.18.1

parent 53c69144
......@@ -5061,10 +5061,10 @@ cozy-flags@>2.8.6, cozy-flags@^2.8.7:
dependencies:
microee "^0.0.6"
 
cozy-harvest-lib@9.18.0:
version "9.18.0"
resolved "https://registry.yarnpkg.com/cozy-harvest-lib/-/cozy-harvest-lib-9.18.0.tgz#e1a1ba418a4690e92f027fa2a0941a19099363cb"
integrity sha512-0UcE70JL/oyQM4kKXZBtmF4pZB1rD5OroHxAO4DbkEIwC4F+w06zc56a+do+YvrNj/oSuPjV614KhFtHgX5glQ==
cozy-harvest-lib@9.18.1:
version "9.18.1"
resolved "https://registry.yarnpkg.com/cozy-harvest-lib/-/cozy-harvest-lib-9.18.1.tgz#ba8034a3c20c1f4ec60ee41ea2af7f62ad862eb5"
integrity sha512-VpHAf/UDhTxY4Qj7EBhKhVbuiO3PJpe5HTiWkSwWG+UdWrNzbMECv9inH7htLKvpT4H1mxgAg2h7olKYSDlVQQ==
dependencies:
"@cozy/minilog" "^1.0.0"
"@sentry/browser" "^6.0.1"
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment